Desconectado do jogo - 18/2/19

Suporte Técnico
Olá à todos!

Estamos recebendo vários relatos de erros e desconexões com vários jogadores. Por enquanto a única coisa em comum em todos os jogadores é que estes são usuários da Vivo ou de provedoras que usam sistemas da Vivo para a rota. De momento, estamos investigando o assunto com nossos engenheiros de rede, mas também gostaríamos de pedir mais informações aqui nos fóruns.

Por gentileza, rode o WinMTR para o endereço us.actual.battle.net e o IP do jogo. Postem o resultado do MTR e a cidade/estado em que estão conectando aqui.

Estarei monitorando os resultados e irei enviar os dados aos engenheiros de rede, só mantenham em mente que não estarei ativamente respondendo todos já que somente precisamos do WinMTR.

Para tentarem resolver, peço que também entrem em contato com o suporte da provedora de internet. Isso ajuda a saberem sobre o problema e poderiam verificar se há algum erro na rota, ou o que podem fazer. Peço que mencionem que já falaram conosco, só pra não ficar no vai e volta.
Belo Horizonte / Minas Gerais
Operadora NET

|------------------------------------------------------------------------------------------|

| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| No response from host - 100 | 7875 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5426 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7879 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5421 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7880 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5398 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7877 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5421 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7878 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5415 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7878 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5456 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7874 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5456 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7878 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5434 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7876 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5481 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7879 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5406 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7880 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5442 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7876 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5426 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7877 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5410 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7872 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5426 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 7878 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 5425 | 0 | 0 | 0 | 0 | 0 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

O jogo, quando não desconecta, "crasha".
E, antes do "crash" acontecer ele começa a dar delays e travamentos, ao ponto de parecer que o mouse está com vida própria, ou atrasado em até cinco segundos.

Posso estar equivocado. Mas esse problema todo começou na mesma época que iniciaram as alterações e apareceu o "ETERNAL COLLECTION" na tela inicial.
Aqui está o resultado, espero que resolva em algo, fiz o passo a passo direitinho. Goiânia-GO Operadora: Turbo-fi

WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| 192.168.0.1 - 0 | 1598 | 1598 | 0 | 0 | 13 | 1 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| 186-224-88-141.brcentral.net.br - 1 | 1595 | 1594 | 1 | 5 | 93 | 2 |

|xe-0-2-1-2121.edge-b.gna.algartelecom.com.br - 0 | 1598 | 1598 | 1 | 3 | 29 | 2 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

|et-3-0-0-0.border-b.spo511.algartelecom.com.br - 0 | 1598 | 1598 | 24 | 26 | 61 | 25 |

| as16509.saopaulo.sp.ix.br - 0 | 1598 | 1598 | 19 | 21 | 73 | 20 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| 52.93.44.49 - 0 | 1598 | 1598 | 19 | 21 | 64 | 20 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| 54.240.244.11 - 2 | 1511 | 1488 | 20 | 22 | 62 | 21 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 321 | 0 | 0 | 0 | 0 | 0 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
também estou utilizando a vivo, e a quantidade de desconete e grande. acusa erro 1016. isto ocorre a +/- 5 dias
Quando teremos resposta sobre o problema de disconexão ? Queria muito jogar com meu personagem no Hard Core nesta temporada ainda, mas do jeito que está é impossível, sempre caindo e perdendo personagens..
Olá suporte / comunidade, a desconfiança dos usuários da Vivo procede.

No meu caso, era usuário NET até semana passada e nunca (NUNCA MESMO!) tive disconect por 1016.

Após instalar a Vivo, tenho esse erro a cada +-1h.
Não baixei o WinMTR mas fiz o tracert pelo cmd mesmo:

C:\Users\XXXX>tracert us.actual.battle.net

Rastreando a rota para us.actual.battle.net [24.105.28.10]
com no máximo 30 saltos:

1 2 ms 1 ms 1 ms 10.0.0.1 <----- MEU WIFI
2 1 ms 1 ms 1 ms 192.168.15.1 <----- ROUTER VIVO
3 4 ms 5 ms 6 ms gvt-b-sr02.rjo.gvt.net.br [189.59.241.109]
4 11 ms 6 ms 5 ms 201.22.71.211.dynamic.adsl.gvt.net.br [201.22.71.211]
5 7 ms 5 ms 6 ms 152-255-145-131.user.vivozap.com.br [152.255.145.131]
6 4 ms 5 ms 6 ms 152-255-139-201.user.vivozap.com.br [152.255.139.201]
7 7 ms 8 ms 6 ms te-0-3-0-5-0-4-grtriotw3.net.telefonicaglobalsolutions.com [216.184.112.44]
8 114 ms 117 ms 117 ms 5.53.3.145
9 145 ms 142 ms 175 ms 94.142.127.249
10 146 ms 145 ms 145 ms 81.173.106.23
11 177 ms 183 ms 173 ms ae1-br01-eqda6.as57976.net [137.221.74.33]
12 201 ms 182 ms 176 ms et-0-0-2-br02-swlv10.as57976.net [137.221.65.67]
13 174 ms 173 ms 179 ms 137.221.65.122
14 181 ms 188 ms 178 ms et-0-0-2-br01-eqla1.as57976.net [137.221.65.68]
15 175 ms 173 ms 169 ms be1-pe01-eqla1.as57976.net [137.221.68.67]
16 175 ms 173 ms 172 ms lax-eqla1-ia-bons-02.as57976.net [137.221.66.3]
17 * * * Esgotado o tempo limite do pedido.
18 175 ms 172 ms 177 ms 24.105.28.10

Rastreamento concluído.

*MEU IP -> 179.83.239.67

Sou analista de redes e fico a disposição para contribuir/ajudar no que for possível para resolver o problema.

Se puder passar pra o suporte:
- O disconect é muito rápido, do tipo, o jogo parou, em 1 segundo aparece a tela do disconect, como se o servidor realmente derrubasse o nosso client.
- Na NET, tinha vezes de ficar quase 1 minuto com o jogo parado e voltar com o ping 1000+ mas voltava. Dessa vez é disconect na hora.
Minha conexão é NET e o jogo desconecta tal qual o colega Anubis relata em relação à Vivo. Desconecta muitas vezes ao dia (erro 1016).

Cidade: Teresina-PI
Meu IP: 192.168.0.19
IP do roteador: 192.168.0.1

Resultado do WinMTR:

|------------------------------------------------------------------------------------------|

| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| 192.168.0.1 - 1 | 957 | 956 | 0 | 1 | 27 | 2 |

| 10.14.0.1 - 1 | 957 | 956 | 4 | 12 | 106 | 10 |

| bb7b3e64.virtua.com.br - 1 | 957 | 956 | 4 | 13 | 149 | 10 |

|embratel-G0-0-3-gacc02.tsa.embratel.net.br - 1 | 957 | 956 | 11 | 16 | 78 | 19 |

| ebt-C1-dist01.tsa.embratel.net.br - 1 | 957 | 956 | 61 | 66 | 87 | 67 |

| 200.244.80.29 - 1 | 957 | 956 | 11 | 16 | 57 | 19 |

| ebt-B1851-tcore01.rjo.embratel.net.br - 1 | 957 | 956 | 63 | 69 | 94 | 71 |

| ebt-B10-tcore01.rjoen.embratel.net.br - 1 | 957 | 956 | 62 | 70 | 93 | 68 |

|ebt-B10822-tcore01.spoph.embratel.net.br - 1 | 957 | 956 | 62 | 70 | 94 | 68 |

| ebt-B12-tcore01.spo.embratel.net.br - 1 | 957 | 956 | 61 | 69 | 98 | 72 |

| ebt-H0-6-0-0-agg01.spo.embratel.net.br - 1 | 957 | 956 | 60 | 66 | 88 | 66 |

| peer-B55-1204-agg01.spo.embratel.net.br - 1 | 957 | 956 | 62 | 67 | 95 | 66 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| 52.93.44.157 - 1 | 957 | 956 | 62 | 72 | 137 | 69 |

| 54.240.244.147 - 1 | 957 | 956 | 60 | 66 | 88 | 66 |

| 54.240.244.210 - 1 | 957 | 956 | 65 | 75 | 140 | 131 |

| 54.240.244.217 - 1 | 957 | 956 | 65 | 70 | 90 | 67 |

| 177.72.240.253 - 1 | 957 | 956 | 63 | 69 | 122 | 71 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 193 | 0 | 0 | 0 | 0 | 0 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

Há mais de um computador na casa rodando o jogo, juntos ou em momentos distintos. Os dois sofrem desconexão, jogando ao mesmo tempo ou não.

Entrarei em contato com a NET amanhã, como sugerido.

Espero haver alguma solução, pelamordideus!
Eu estava conseguindo jogar sem problemas até o dia de ontem, o peculiar que só tomo DC quando estou no ato IV e no momento que vou voltar pra cidade. Já joguei em outros atos e esse problema não acontece.

Operadora : NET
Rio de Janeiro - RJ

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.0.1 - 99 | 58 | 1 | 2 | 2 | 2 | 2 |
| No response from host - 100 | 58 | 0 | 0 | 0 | 0 | 0 |
| c91120c1.virtua.com.br - 29 | 132 | 94 | 9 | 36 | 211 | 42 |
| c911229e.virtua.com.br - 16 | 176 | 149 | 10 | 20 | 86 | 11 |
| c91122a1.virtua.com.br - 11 | 198 | 177 | 9 | 16 | 79 | 38 |
|embratel-T0-1-0-1-uacc03.rjo.embratel.net.br - 23 | 149 | 115 | 10 | 13 | 32 | 11 |
|ebt-H1-9-0-1-tcore01.rjoen.embratel.net.br - 36 | 118 | 76 | 21 | 26 | 38 | 30 |
| ebt-B10-tcore01.rjo.embratel.net.br - 28 | 136 | 99 | 16 | 22 | 34 | 24 |
| ebt-B1121-tcore01.spo.embratel.net.br - 26 | 140 | 104 | 17 | 22 | 43 | 29 |
| ebt-H0-1-0-1-agg01.spo.embratel.net.br - 17 | 170 | 142 | 15 | 17 | 31 | 17 |
| peer-B55-1204-agg01.spo.embratel.net.br - 30 | 131 | 93 | 18 | 22 | 40 | 19 |
| No response from host - 100 | 58 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 58 | 0 | 0 | 0 | 0 | 0 |
| 52.93.44.163 - 37 | 115 | 73 | 16 | 25 | 70 | 25 |
| 54.240.244.193 - 28 | 137 | 100 | 18 | 21 | 29 | 22 |
| 54.240.244.128 - 40 | 111 | 67 | 21 | 31 | 195 | 22 |
| 54.240.244.143 - 32 | 126 | 86 | 19 | 22 | 33 | 23 |
| 54.240.244.9 - 24 | 147 | 113 | 18 | 20 | 33 | 19 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 57 | 0 | 0 | 0 | 0 | 0 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
Eu sou de Portugal, uso a Cabovisão.

Estou constantemente a desconectar com o erro código 1016!

Está a ser quase impossível jogar Diablo 3!!!
Curitiba - PR
Operadora - OI

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| csp3.zte.com.cn - 97 | 15220 | 499 | 0 | 0 | 2 | 1 |
|189-31-195-1.
ctame700.dsl.brasiltelecom.net.br - 97 | 14467 | 481 | 18 | 194 | 1902 | 135 |
| 100.120.33.55 - 98 | 19331 | 494 | 18 | 25 | 223 | 19 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
E então, o que se sucedeu dos testes solicitados, que postamos aqui? Qual a análise dos testes? Positivos, negativos?

Rigorosamente, até o momento, nem a Blizzard nem a operadora de internet solucionou o problema de desconexão.

No aguardo.
alguma alteração feita nas ultimas atualizaçoes do jogo de temporada esta sobrecarregando sistema , e parece que e alguma alteração grafica pois tenho dois sistemas diferentes com pl video ati e a uma gforce ti. sist 128 bits 2gb ,e nos dois sistemas dando falhas no drive . sempre nas fendas nfalen, ou gr travva que so volta reiniciando o sistema ,e tendo q fazer recuperação
O erro 1016 está me desconectando, o que eu posso fazer?
nao estou conseguindo jogar desde ontem... jogo desconecta, mas o delay entre a acao e a resposta do jogo nao nos permite jogar... bem no final de sama .. como devo proceder?
Goiânia - GO
Operadora - OI

______________________________________________________________
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.254 - 1 | 321 | 320 | 0 | 12 | 432 | 1 |
| 191.223.6.1 - 0 | 324 | 324 | 1 | 44 | 1487 | 6 |
| 100.120.64.141 - 0 | 325 | 325 | 1 | 23 | 536 | 6 |
|ETCE-DF-ROTN-J01-xe-6-1-0.brasiltelecom.net.br - 0 | 325 | 325 | 7 | 31 | 545 | 10 |
|te-0-0-0-0-ETCE-DF-ROTB-01.brasiltelecom.net.br - 0 | 325 | 325 | 8 | 30 | 545 | 12 |
| 100.120.16.101 - 0 | 325 | 325 | 25 | 50 | 563 | 30 |
| No response from host - 100 | 66 | 0 | 0 | 0 | 0 | 0 |
| 100.122.17.165 - 0 | 325 | 325 | 127 | 179 | 681 | 163 |
| nyk-b5-link.telia.net - 0 | 325 | 325 | 141 | 169 | 673 | 145 |
| nyk-bb3-link.telia.net - 1 | 313 | 310 | 133 | 153 | 632 | 150 |
| nyk-b3-link.telia.net - 0 | 325 | 325 | 143 | 170 | 677 | 151 |
| blizzard-ic-322963-nyk-b3.c.telia.net - 0 | 325 | 325 | 133 | 162 | 660 | 138 |
| ae1-br01-eqny8.as57976.net - 0 | 325 | 325 | 269 | 303 | 1079 | 272 |
| et-0-0-2-br02-eqch2.as57976.net - 0 | 325 | 325 | 278 | 317 | 1099 | 280 |
| et-0-0-29-br01-eqch2.as57976.net - 0 | 316 | 316 | 266 | 350 | 4399 | 281 |
| 137.221.65.132 - 0 | 325 | 325 | 279 | 315 | 1088 | 292 |
| et-0-0-2-br01-eqla1.as57976.net - 2 | 302 | 298 | 191 | 271 | 4846 | 195 |
| be1-pe01-eqla1.as57976.net - 0 | 325 | 325 | 274 | 306 | 1073 | 279 |
| lax-eqla1-ia-bons-02.as57976.net - 0 | 325 | 325 | 270 | 301 | 1062 | 274 |
| No response from host - 100 | 66 | 0 | 0 | 0 | 0 | 0 |
| 24.105.28.10 - 0 | 325 | 325 | 266 | 302 | 1070 | 272 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.0.1 - 0 | 798 | 798 | 0 | 1 | 135 | 1 |
| 10.17.128.1 - 0 | 801 | 801 | 5 | 10 | 138 | 8 |
| bb7a780a.virtua.com.br - 0 | 799 | 799 | 8 | 11 | 145 | 11 |
| bb7a7813.virtua.com.br - 1 | 791 | 789 | 4 | 15 | 172 | 10 |
| bb7a780a.virtua.com.br - 0 | 799 | 799 | 8 | 11 | 187 | 9 |
|embratel-T0-0-1-2-uacc01.spolp.embratel.net.br - 0 | 798 | 798 | 5 | 12 | 191 | 10 |
|ebt-H0-7-0-0-tcore01.spomb.embratel.net.br - 0 | 799 | 799 | 9 | 14 | 144 | 13 |
| ebt-B1171-tcore01.spolp.embratel.net.br - 0 | 798 | 798 | 9 | 15 | 213 | 13 |
| ebt-B10-tcore01.spo.embratel.net.br - 0 | 799 | 799 | 7 | 16 | 164 | 17 |
| ebt-H0-5-1-1-agg01.spo.embratel.net.br - 0 | 798 | 798 | 7 | 11 | 159 | 10 |
| peer-B55-1204-agg01.spo.embratel.net.br - 0 | 799 | 799 | 9 | 13 | 179 | 10 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| 52.93.44.159 - 1 | 795 | 794 | 9 | 17 | 144 | 16 |
| 52.93.146.220 - 0 | 799 | 799 | 9 | 14 | 158 | 12 |
| 52.93.146.229 - 0 | 799 | 799 | 10 | 18 | 180 | 14 |
| 54.240.244.233 - 0 | 799 | 799 | 7 | 13 | 164 | 12 |
| 177.72.240.253 - 0 | 798 | 798 | 6 | 12 | 173 | 11 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 161 | 0 | 0 | 0 | 0 | 0 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

Operadora: NET

Junte-se à conversa

Voltar ao fórum